Start a new topic

Remove underline from in "preview"

How can I insert a web address "" without the underline and highlighted hyperlink.  One of the various routes I took is:

Insert->Label-> ,, and inserted it to the layout


but still yields the following as a result:


I dont want the address underlined.

I looked through the toolbar buttons in the layout manager and nothing seemed to work.

I also tried adding this example address in ->Tools->Options->Our Location Email ,, and iserted as a Data Field->,,,, and still yielded the same underlined address.

Once I add the www , the rest automatically underlines every time.

Tools > My Preferences > Misc > Printing > "Color and underline....."

Woohoo!   It works

Thank you very much

Login or Signup to post a comment