Start a new topic

Page Header

The Page Header is printing on the first page.  How do I get that removed or corrected so that it only prints on the 2nd, 3rd... etc pages.  Thank you!  

1 Comment

You would normally right click in the Header and select the 'Filter' option and add .....


That should hopefully do what you want ie. force the header to printing on all pages other than the first page.

Login or Signup to post a comment